Below is the text of the page https://ethnopromo.com/no_spam.html stored 2018-06-14 by archive.org.ua. The original page over time could change. View as original html

Мы против спама — Сервис рассылок EthnoPromo

[/] Цены в: гривнах рублях Перейти в корзину Нет заказанных услуг Рассылка + продвижение: вместе дешевле на −20% Скидка −20% на комплекс услуг продвижение сайта и рассылка дней 0 0 часов 0 0 минут 0 0 секунд 0 0 Вход / Регистрация Скидки Видеоуроки Клиенты Отзывы FAQ Статьи Контакты Мы против спама Полученное Вами электронное сообщение не является «Спамом» по следующим причинам: 1. Бизнес-аспект Данное электронное сообщение является коммерческим предложением и адресовано на полученный из открытых источников электронный адрес Вашей организации. Под открытым источником подразумеваются деловые справочники, такие как «Желтые страницы Украины», «Бизнес-досье», «УкрБизнес» и д.р. Добавление Вами контактной информации в эти издания предполагало нахождение новых партнеров посредством телефонной, почтовой или e-mail связи. 2. Законодательный аспект Полученное Вами электронной сообщение не является «Спамом», так как полностью отвечает требованиям Постановления КМУ No. 720 от 09.08.2005 г. и ст. 33 Закона Украины «О телекоммуникациях», не попадает под ст. 363-1 УК Украины. 3. Польза обществу С каждой оплаченной рассылки мы отчисляем 10% в фонд помощи тяжелобольным детям (сайт БФ «Надеюсь и Верю»: http://www.donor.org.ua ). Тем самым, Вы, прочитав распространяемую информацию, в какой-то мере помогли тяжелобольным детям. Задумайтесь! 4. Технический аспект Полученное Вами электронное письмо содержит все необходимые специальные технические заголовки, рекомендованные крупнейшими мировыми почтовыми системами Google Mail, Yahoo Mail и Live/Hotmail (SPF, Precedence, List-Unsubscribe, DKIM/DomainKey, Sender-ID), а также отвечает спецификациям RFC 2822, RFC 2369 и RFC 2919. 5. Аспект Сетевого этикета Письмо было отослано со специально созданного ящика, адрес которого в явном виде присутствует в заголовках письма, т.е. адрес отправителя — реальный, а не подставляемый, как в случае «Спама». Письмо также не содержит вирусов, фишинга и никаких других мошеннических уловок. 6. И все же... Вы имеете возможность отписаться от получения в дальнейшем рассылаемой данным отправителем информации. Для этого достаточно перейти по специальной ссылке в полученном Вами электронном письме. Благодарим Вас за сотрудничество! Наши рассылки оценили в 4.3 / 5 исходя из 34 отзывов клиентов Мы против «СПАМА» Дизайн EthnoStyling Хостинг EthnoHosting SEO-оптимизация продвижение сайта © 2006—2018, Интернет-компания « Инфомедиа » ¦ Правила предоставления услуг