Below is the text of the page https://www.sohonet.ua/services/phone stored 2015-08-12 by archive.org.ua. The original page over time could change. View as original html

Телефония — SOHO.NET 

SOHO.NET [http://www.sohonet.ua/] Услуги и тарифы Интернет Телевидение Телефония Подключение Покрытие Преимущества Тарифы Технологические решения Абонентам Статистика Поддержка Оплата Договор Акции Медиа Компания О компании Новости Контакты Партнёры Вакансии Соц. инициативы Магазин Подключиться Телефония Предложение телефонии SOHO.NET и Мирател является лучшим на рынке! Закажите цифровую телефонию у SOHO.NET и вы сможете пользоваться услугой независимо от провайдера интернет-доступа. Безлимитный тарифный план всего 39,91 грн. в месяц. Услуга цифровой SIP-телефонии предоставляется пользователям телекоммуникационного проекта SOHO.NET на базе сервиса телефонной компании ООО «Мирател» . SIP-телефония SOHO.NET и «Мирател», это: Одна или две линии с одесским городским номером. Низкие тарифы на междугороднюю и международную связь. Подключение линии всего за 1 грн. Цифровая телефонная связь по всем направлениям. Совместимость с любыми телефонными аппаратами. Преимущества Стационарная домашняя и офисная телефония давно вышла за рамки привычных медных пар и магистральных коммуникаций протяженностью десятки и сотни километров. Современная IP-технология для передачи голоса позволяет в значительной мере снизить стоимость телефонной связи, повысив качество передаваемого голосового сигнала и обеспечив возможность получать детальную информацию о состоянии счета на стороне абонента. Применение протокола SIP ( Session Initiation Protocol ) в области IP-телефонии обновляет понятия привычной телефонии, возводя в её степень стандарта передачи мультимедийного сигнала, не только как голосового, но видео и информационного. Кроме того, абонентские SIP-терминалы дешевле прочих адаптеров других технологий IP-телефонии и поставляются как в виде отдельного устройства, так и в комплекте с роутерами и телефонными аппаратами. использование услуги независимо от провайдера интернет-услуг; цифровое качество звука и отсутствие аналоговых помех; значительная экономия на услугах междугородней и международной связи; невозможность физического подключения к Вашей телефонной линии; посекундная тарификация исходящих вызовов; контроль над состоянием счета + возможность выписки затраченных средств по заданному периоду. Неограниченные звонки на городские номера. Доступные цены на междугороднюю и международную связь. 39 ,91 грн. в месяц Обратите внимание: услуги связи предоставляются в кредит, по истечении отчетного периода на адрес абонента высылается квитанция на оплату телефонных услуг. Что такое SIP-телефония и почему эта услуга вам нужна? Вы отдыхаете или работаете за границей, хотите, чтобы у вас был один городской номер, где бы вы ни находились, хотите полноценно общаться с родными, друзьями и коллегами. SIP телефония — это одесский городской номер везде, где есть Интернет, это один одесский городской номер дома, на работе и на отдыхе, который экономит ваши деньги. Все звонки не зависимо от того, где вы находитесь в данный момент, тарифицируются по тарифам фиксированной телефонной связи (городской, междугородней или международной). Стоимость подключения Установка цифрового телефонного адаптера Устройства, с одного конца которого подключается интернет, а с другого обычный стационарный телефон. В магазин Подключение первого городского номера Вы получаете прямой городской номер формата (048) 705-хх-хх. 1 грн. Подключение второго городского номера Вы получаете прямой городской номер формата (048) 705-хх-хх. 100 грн. Повторная настройка телефонного адаптера 50 грн. Тарифы на междугороднюю связь Междугородная телефонная связь Стоимость одной минуты соединения В пределах Одесской области 0,5 грн. В пределах Украины С абонентами операторов сотовых сетей: Киевстар (067, 096, 097, 098), МТС (050, 066, 095, 099), Beeline (068), ТСУ (092), Укртелеком (091), Life (063, 093) 1,2 грн. Обратите внимание: единица тарификации соединений — 1 секунда; тарифы указаны за 1 минуту с округлением до 1 копейки; Тарифы на международную связь Показать тарифы на международную связь Тарифы на услуги телефонной связи со странами СНГ Международная телефонная связь с абонентами СНГ Стоимость одной минуты соединения Рабочие дни 8:00 — 18:00 Рабочие дни 18:00 — 8:00,сб., вс. и праздники круглосуточно Россия, Беларусь, Молдова 0,34 $ 0,27 $ Азербайджан, Армения, Грузия 0,45 $ 0,36 $ Таджикистан, Туркменистан, Казахстан, Киргизстан, Узбекистан 0,48 $ 0,38 $ Сети операторов мобильной связи стран СНГ 0,48 $ 0,38 $ Тарифы на услуги связи с иностранными государствами Международная телефонная связь с абонентами иностранных государств Стоимость одной минуты соединения Рабочие дни 8:00 — 18:00 Рабочие дни 18:00 — 8:00,сб., вс. и праздники круглосуточно Восточная Европа 0,52 $ 0,42 $ Центральная / Северная Европа 0,6 $ 0,48 $ Западная Европа 0,6 $ 0,48 $ Центральная Азия / Ближний Восток 0,6 $ 0,48 $ Северная Америка 0,36 $ 0,29 $ Восточная Азия 0,6 $ 0,48 $ Африка 0,6 $ 0,48 $ Южная и Центральная Америка 0,6 $ 0,48 $ Австралия и Океания 0,6 $ 0,48 $ Международная телефонная связь с абонентами глобальных (спутниковых) сетей Международная телефонная связь с абонентами глобальных (спутниковых) сетей Стоимость одной минуты соединения INMARSAT (все направления) 18 $ Обратите внимание: международные тарифы для удобства указаны в долларах США, за 1 минуту с округлением до 0,01 доллара США; единица тарификации соединений — 1 секунда; оплата услуг осуществляется в гривне по курсу доллара США, установленного НБУ на момент предоставления услуги; соединения с глобальными (спутниковыми) сетями осуществляется в случае, если на АТС, к которой подключена телефонная линия абонента, открыт соответственный доступ; при предоставлении международного телефонного переговора с выходом на сеть спутниковой связи оплата взимается за каждую полную секунду, по предварительному заказу оплата взимается за каждую полную минуту. Скрыть Условия оплаты Услуги телефонной связи предоставляются в кредит. По истечении календарного месяца каждому абоненту по зарегистрированному адресу высылается уведомление о количестве потребленных услуг по итогам прошлого месяца и квитанция для оплаты. Оплата услуг производится ежемесячно не позднее 20 числа следующего месяца за предыдущий месяц в соответствии с квитанцией на оплату. Оплатить услуги телефонной связи можно в ближайшем отделении любого банка. Пополнение счета телефонной линии SOHO.NET и Мирател возможно при помощи сети терминалов самообслуживания 24NON-STOP. Для оплаты в терминале необходимо ввести номер вашего лицевого счета. Узнайте номер лицевого счета Мирател, позвонив по телефону службы поддержки Мирател 705-1-705. Адреса терминалов Киевский район Ул. Академика Вильямса, 87 — Мини-маркет. 24nonSTOP. Круглосуточно. Пр. Академика Глушко, 5 — «Пятерочка». 24nonSTOP. Круглосуточно. Пр. Академика Глушко, 14 — Аквариум. 24nonSTOP. Круглосуточно. Пр. Академика Глушко, 17/3 — Налоговая Киевского р-на. 24nonSTOP. Круглосуточно. Пр. Академика Глушко, 22А — «Продукты». 24nonSTOP. Круглосуточно. Пл. Деревянко — «Макдональдс». 24nonSTOP. Круглосуточно. Ул. Ильфа и Петрова, 9 — Магазин, бар. 24nonSTOP. Круглосуточно. Ул. Академика Королева, 25 — «Сона». 24nonSTOP. Круглосуточно. Ул. Академика Королева, 28 24nonSTOP. Круглосуточно. Ул. Академика Королева, 37 24nonSTOP. Круглосуточно. Ул. Академика Королева, 42 — Продуктовый магазин. 24nonSTOP. Круглосуточно. Ул. Академика Королева, 43/2 — Продуктовый магазин. 24nonSTOP. Круглосуточно. Ул. Академика Королева, 59 24nonSTOP. Круглосуточно. Ул. Академика Королева, 60 — «Лаванда». 24nonSTOP. Круглосуточно. Ул. Академика Королёва, 63а — ЖКС. 24nonSTOP. Круглосуточно. Ул. Академика Королева, 92 24nonSTOP. Круглосуточно. Ул. Академика Королёва, 94 — ЖКС. 24nonSTOP. Круглосуточно. Ул. Краснова, 9 . 24nonSTOP. Круглосуточно. Люстдорфская дорога, 166-168 — Магазин «Яблоко». 24nonSTOP. Круглосуточно. Пр. Маршала Жукова, 37/2 — V.Ships. 24nonSTOP. С 07:00 до 23:00. Пр. Маршала Жукова, 2а — авторынок «Успех», кафе. 24nonSTOP. С 08:00 до 23:00. Ул. Академика Невского, 39 — Университет им. К. Д. Ушинского. 24nonSTOP. Круглосуточно. Пл. Толбухина — (автобусная остановка). 24nonSTOP. Круглосуточно. Ул. Шишкина, 50/3 . 24nonSTOP. Круглосуточно. Ул. Шишкина, 60 . 24nonSTOP. Круглосуточно. Ул. Академика Филатова, 1 . Торговая точка или зонтик. Ул. Академика Филатова, 25 — Кафе «Солнечное». 24nonSTOP. Круглосуточно. Ул. Академика Филатова, 54 — Супермаркет. 24nonSTOP. С 09:00 до 21:00. Ул. Академика Филатова, 86 . Торговая точка или зонтик. Ул. Академика Филатова угол Космонавтов — ресторан «У трех сосен». Торговая точка или зонтик. Ул. Гайдара угол Филатова . Торговая точка или зонтик. Ул. Варненская, угол Филатова, 87 — «IntoSana». Торговая точка или зонтик. Люстдорфская дорога угол Адмиральского проспекта . Торговая точка или зонтик. Адмиральский проспект, 1в . Торговая точка или зонтик. Фонтанская дорога, 2 . Торговая точка или зонтик. Фонтанская дорога, 19 . Торговая точка или зонтик. Фонтанская дорога, 43 . Торговая точка или зонтик. Приморский район Ул. Некрасова, 7 — «Мак-сендвич» кафе. 24nonSTOP. Круглосуточно. Ул. Ольгиевская, 11 — Мединститут. 24nonSTOP. Круглосуточно. Ул. Ольгиевская угол Пастера . Торговая точка или зонтик. Ул. Дворянская, 7 угол Пастера . Торговая точка или зонтик. Ул. Жуковского, 33 — 24nonSTOP. С 07:00 до 24:00. Ул. Жуковского, 36 угол Александровского пр. . Торговая точка или зонтик. Ул. Успенская угол Канатной — Институт повышения квалификации моряков. 24nonSTOP. Круглосуточно. Ул. Льва Толстого, 5 — ЖКС «Портофранковский». 24nonSTOP. Круглосуточно. Ул. Дюковская, 8 . 24nonSTOP. С 08:00 до 22:00. Ул. Пантелеймоновская, 25 — ТК «Новый Привоз». 24nonSTOP. Круглосуточно. Ул. Ришельевская, 56 — Отель «Чорное море». 24nonSTOP. Круглосуточно. Ул. Преображенская, 76 — Торговая точка «Шаурма». 24nonSTOP. Круглосуточно. Ул. Преображенская, 66 угол Успенской . Торговая точка или зонтик. Ул. Преображенская, Книжный . Торговая точка или зонтик. Пер. Некрасова угол Преображенской . Торговая точка или зонтик. Ул. Пантелеймоновская угол Преображенской . Торговая точка или зонтик. Ул. Пантелеймоновская угол Екатериненской . Торговая точка или зонтик. Ул. Мечникова, 34 — ОНМУ. 24nonSTOP. С 08:00 до 18:00. Французский бульвар, 4951 — НИИ им Академика Филатова. 24nonSTOP. Круглосуточно. Ул. Дегтярная, 24 — общежитие №1 Педагогического института. 24nonSTOP. Круглосуточно. Ул. Дерибасовская, 14 угол Екатерининской . Торговая точка или зонтик. Ул. Екатерининская угол Троицкой . Торговая точка или зонтик. Ул. Екатерининская, Новощепной ряд . Торговая точка или зонтик. Ул. Гаванная, 13 угол Дерибасовской . Торговая точка или зонтик. Ул. Гаванная угол Ланжероновской . Торговая точка или зонтик. Ул. Дидрихсона, 8 — Морская академия. 24nonSTOP. С 08:00 до 18:00. Ул. Ришельевская, 17 — ТГО «Ришельевская». 24nonSTOP. С 08:00 до 22:00. Ул. Ришельевская угол Троицкой . Торговая точка или зонтик. Пр. Шевченка, 1 — Полетихнический Институт. 24nonSTOP. Круглосуточно. Ул. Шевченка, 10/1 . Торговая точка или зонтик. Ул. Шевченка, 15/1 . Торговая точка или зонтик. Ул. Шевченка, 23 угол Шампанский переулок . Торговая точка или зонтик. Ул. Шевченка, 8а (возле остановки А.Довженко). Торговая точка или зонтик. Пр. Гагарина, 13 угол Шевченко . Торговая точка или зонтик. Ул. Мечникова, 76 — Продукты. 24nonSTOP. Круглосуточно. Ул. Белинского, 2а — Диспетчерский пункт (28 трамвай,2-3 троллейбус). 24nonSTOP. Круглосуточно. Пер. Светлый, 14 — Магазин «Светлый». 24nonSTOP. Круглосуточно. Ул. Старопортофранковская, 59 — Студенческий городок. 24nonSTOP. Круглосуточно. Ул. Канатная, 68 — Продуктовый магазин. 24nonSTOP. Круглосуточно. Ул. Канатная, 102 (ОНАПТ и ОГАУ). Торговая точка или зонтик. Ул. Льва Толстого, 32 — Магазин «Лев». 24nonSTOP. Круглосуточно. Ул. Балковская, 33 — Приморский районный суд. 24nonSTOP. С 09:00 до 18:00. Ул. Греческая, 44 . Торговая точка или зонтик. Ул. Большая Арнаутская, 2-4 угол Белинского . Торговая точка или зонтик. Ул. Большая Арнаутская, 54 угол Екатерининской . Торговая точка или зонтик. Ул. Еврейская угол Александровского пр. рынок «Книжка». Торговая точка или зонтик. Ул. Коблевская, 25-33 угол Торговой . Торговая точка или зонтик. Куликовое поле . Торговая точка или зонтик. Ул. Нежинская угол Тираспольской . Торговая точка или зонтик. Ул. Польская угол Бунина . Торговая точка или зонтик. Привокзальная площадь (возле перехода). Торговая точка или зонтик. Привокзальная площадь (выход с Ж/Д вокзала). Торговая точка или зонтик. Привокзальная площадь, пешеходный переход на Новощепной ряд (торгове ряды). Торговая точка или зонтик. Ул. Пушкинская угол Троицкой . Торговая точка или зонтик. Соборная площадь, 4 . Торговая точка или зонтик. Таможенная площадь, 1 . Торговая точка или зонтик. Ул. Торговая угол Нежинской . Торговая точка или зонтик. Малиновский район Ул. Болгарская, 16 . 24nonSTOP. Круглосуточно. Ул. Терешковой, 21 — Общежитие. 24nonSTOP. Круглосуточно. Ул. Прохоровская, 8 — Магазин «День и ночь». 24nonSTOP. Круглосуточно. Пер. Генерала Вишневского, 15-А — Торговый павильон. 24nonSTOP. Круглосуточно. Ул. Средняя, 47 . 24nonSTOP. Круглосуточно. Ул. Мельницкая, 20 — Продукты. 24nonSTOP. Круглосуточно. Ул. Генерала Петрова, 16/18 — Продукты «24 часа». 24nonSTOP. Круглосуточно. Ул. Щорса, 144/1 — Универсам «24». 24nonSTOP. Круглосуточно. Ул. Гайдара, 14 — Продуктовый магазин «Еда». 24nonSTOP. Круглосуточно. Ул. Богдана Хмельницкого, 64 . 24nonSTOP. Круглосуточно. Ул. Бугаевская, 38 . 24nonSTOP. Круглосуточно. Суворовский район Ул. Одария, 1 — Одесса газ. 24nonSTOP. С 08:00 до 20:00. Пр. Добровольского, 76 — Продукты-24. 24nonSTOP. Круглосуточно. Ул. Ростовская, 4в — Магазин «Продукты». 24nonSTOP. Круглосуточно. Ул. Бочарова, 28 — Супермаркет «Аппетит». 24nonSTOP. С 07:00 до 23:00. Ул. Академика Заболотного, 13 — Универсам. 24nonSTOP. Круглосуточно. Ул. Атамана Головатого, 19/21 — Общежитие № 4 Педагогического института. 24nonSTOP. Круглосуточно. Ул. Академика Заболотного, 2 — Торговый п-н на остановке. 24nonSTOP. Круглосуточно. Пр. Добровольского, 109 — Остановочный комлекс. 24nonSTOP. Круглосуточно. Пр. Добровольского, 109 — магазин «Паровоз». 24nonSTOP. Круглосуточно. Пр. Добровольского, 75 — Остановочный комплекс. 24nonSTOP. Круглосуточно. Пр. Добровольского, 137 — Остановочный комплекс. 24nonSTOP. Круглосуточно. Ул. Атамана Головатого, 62 — ЧП «Барвінок». 24nonSTOP. Круглосуточно. Ул. Владимира Высоцкого, 23 . 24nonSTOP. С 08:00 до 18:00. Ул. Высоцкого, 8 — Продукты-24. 24nonSTOP. Круглосуточно. Ул. Черноморского казачества, 2 . 24nonSTOP. С 08:00 до 20:00. Днепропетровская дорога, 60 . 24nonSTOP. Круглосуточно. Днепропетровская дорога, 127а — Магазин «Продукты». 24nonSTOP. Круглосуточно. Скрыть Оплата телефонных услуг не может быть проведена через терминалы оплаты или внесена карточками пополнения счета SOHO.NET. Тарифы на услуги городской и междугородней телефонной связи устанавливаются Национальной Комиссией по вопросам Регулирования связи Украины ( Граничные тарифы на общедоступные телекоммуникационные услуги ). Звонки на телефоны экстренных служб не тарифицируются: 101 — пожарная; 102 — милиция; 103 — скорая медицинская помощь; 104 — аварийная служба газа. Технологические решения Подключение цифровой телефонной линии, используя маршрутизатор и SIP-адаптер SIP-адаптер Cisco Linksys PAP-2T подключается напрямую к линии SoHo.NET или ко внутренней линии после абонентского роутера. Адаптер способен одновременно обрабатывать две независимые телефонные линии, четыре проводные интернет-линии и дополнительные беспроводные Wi-Fi устройства (ноутбуки, коммуникаторы). Маршрутизатор и SIP-адаптер Cisco Linksys PAP-2T Интерфейсы: 1 x 10 BASE-T RJ-45 Ethernet порт (IEEE 802.3), 2 x RJ-11 FXS телефонных порта. Поддерживаемые стандарты: MAC адрес (IEEE 802.3), IPv4 (RFC 791), АRP, DHCP (RFC 2131), ICMP (RFC 792), TCP (RFC 793), UDP (RFC 768), VLAN tagging 802.1p/Q; Layer 2 quality of service (QoS), SNTP (RFC 2030); SIP v2 (RFC 3261, 3262, 3263, 3264). Функции: Caller ID, ожидание вызова, голосовая почта, переадресация вызова, мелодия на удержание, конференц-звонок, быстрый набор (8 номеров). Опции безопасности: HTTP управление: зашифрованная аутентификация через MD5 (RFC 1321), До 256-бит шифрование AES. Посмотреть в магазине Скрыть Услуги и тарифы Интернет Телефония Телевидение Подключение Покрытие Абонентам Статистика Поддержка Оплата Договор Акции Медиа Компания О компании Новости Контакты Партнёры Вакансии Соц. инициативы support@sohonet.ua (048) 743-25-35 (0482) 390-403 Call-back © 1998- «SOHO.NET» ТОВ «Пiвденна телекомунiкацiйна компанiя» Лiц. АД 035282 вiд 23.05.12, АЕ 521613 вiд 24.07.14, НР 1267-п вiд 24.07.13.