ExE.Org.Ua - софт, фильмы, видео, музыка, картинки, лучшие новос
Навигация Главная [http://exe.org.ua] Windows HeWindows Драйвера Файловый архив PDA & Mobile Веб-мастеру Графика Книги и журналы Девушки Мультимедиа Новости Форум RSS Авторизация Имя пользователя: Пароль: Запомнить меня Не зарегестрированы? Регистрация Забыли пароль? На форуме Цой Виктор (Кино) - Перемен (new.бэк) Запостил chandr Гусейнов Аслан - Самая родная (бэк) Запостил chandr какой антивирус лучше Запостил Rubic Время и Стекло - Серебренное море (ориг.бэк) Запостил chandr David & Анастасия Приходько - Между нами небо (бэк) Запостил chandr Elena Gheorghe - Disco Romancing (2011) Запостил chandr Синяя птица - Здравствуй и прощай (бэк) Запостил chandr Продам Цифровую видеокамеру Panasonic NV-GS57EE-S Запостил ADZUMA Братья Шахунц - Моя любовь (бэк) Запостил chandr Для тех, кто ищет Истину Запостил waytotrueman На сайте Сейчас на сайте: 63 0 пользователей | 63 гостей Реклама Нас считает Реклама Gene6 FTP Server 3.7.0.24 ( Windows ) Продукт Gene6 SARL FTP Server – многофункциональный FTP сервер для Microsoft Windows NT/2000/XP/2003. Данная программа обладает очень простым и наглядным интерфейсом, позволяет с легкостью управлять аккаунтами, назначать права доступа как на отдельные папки, так и на целые диски. Имеются богатые возможности по отслеживанию активности на сервере, управлению ресурсами. Кроме того, есть возможность создавать виртуальные директории, ограничивать трафик, количество подключений. Ведется подробнейшая статистика в реальном времени. Программа позволяет обеспечить безопасный доступ к файлам через Интернет. Можно управлять доступом при помощи учётных записей пользователей/групп, каталогов, создания нескольких виртуальных узлов FTP, задания ограничений, таких как время доступа в день, доступ по IP и т.д. G6FTP Server соответствует Интернет-стандартам протокола FTP. Поддерживаемые Запросы на комментарии (RFC): RFC-775, RFC-959, RFC-1123, RFC-2228, RFC-2389, RFC-2428, RFC-2577, RFC-2640 (только UTF8). 007 Spy Software v3.81 ( Windows ) C помощью 007 Spy Software вы можете контролировать и вести статистику деятельности всех пользователей на PC. Результат мониторинга за системой через определенные промежутки времени может автоматически отправляться на указанный в настройках E-mail или FTP. Информация, которую собирает 007 Spy Software, включает: посещенные страницы интернета, исходящую электронную почту, действие над файлами общение через ICQ, MSN и Yahoo Chat нажатие всех клавиш скриншоты экрана через заданные промежутки времени Real Spy Monitor v2.43 ( Windows ) Очередной представитель семейства программ-шпионов, который пишет в лог все действия пользователя за компьютером. Программа следит за: введенными с клавиатуры символами, запущенными программи, открытыми документами, делает периодические снимки экрана, пишет все собщения в интернет-пейджерах AOL, ICQ, MSN, AIM, Yahoo Messenger, перехватывает корреспонденцию. Накопленную информацию можно скрытно пересылать по ftp или email. Absolute MP3 Splitter v2.2.23 ( Windows ) Является программой для нарезки на небольшие отрезки (фрагменты) аудио файлов. Особенности: поддержка MP3, WAV, WMA, OGG форматов, автоматическое переконвертирование в выбранный формат, пакетный режим работы, выбор параметров сохранения: битрейд, качество, поддержка VBR битрейда, редактирование и автозаполнение ID3 тэгов, простой и удобный интерфейс. Ai Roboform v6.60 ( Windows ) Обновился плагин, предназначенный для автоматического заполнения веб-форм. После регистрации на различных веб-сайтах приходится запоминать регистрационные данные и вводить их вручную. Эта программа позволит запомнить регистрационные данные и подставить их в нужные места на веб-сайтах при необходимости. AI RoboForm может делать следующие операции: сохранит пароли из парольной формы; автоматически заполнит пароли; автоматом зайдет в сетевые аккаунты; сгенерирует случайные пароли; шифрует пароли; может хранить пароли на любом съемном диске; спасает, восстанавливает и печатает пароли. AI RoboForm работает в операционной системе в качестве дополнения (плагина) к различным браузерам: Internet Explorer, AOL, MSN, Mozilla, Firefox, Netscape. В этой версии улучшена работа в Windows 98/ME, улучшена интеграция плагина в браузер Mozilla, улучшена работа с JS-скриптами, исправлены ошибки. Аудио микросистема JVC UX-HD1-M с поддержкой ENI ( Hi-Tech новости ) С января 2006 года японская компания JVC намерена запустить в розницу уникальную в своем роде микросистему UX-HD1-M со встроенным винчестером емкостью 40Гб и цветным 4,3" LCD-дисплеем. Система имеет сетевой разъем для подключения к ПК и сети Интернет, благодаря поддержке фирменной технологии ENI UX-HD1-M позволяет покупать и скачивать музыку непосредственно в электронных магазинах. С компьютера пользователь может получать аудиопоток данных через интерфейс USB или Ethernet. UX-HD1-M оснащен приводом CD и MD носителей, и воспроизводит следующие форматы - PCM, ATRAC, MP3. Штатный усилитель и трехполосные АС (120 мм НЧ динамик, 40 мм СЧ драйвер, 15 мм твиттер) выдают по 20Вт мощности на канал. Цена этой микросистемы составит 790 долларов США. Radeon X1600 XT и Pro от Sapphire с поддержкой Crossfire ( Hi-Tech новости ) Компания Sapphire объявила о том, что начинает поставки своих видеокарт на базе Radeon X1600 XT и Pro с возможностью их использования в Crossfire-конфигурациях. Обе карты имеют 12 пиксельных конвейеров, 128-битную шину памяти и поддерживают DirectX 9 и Shader Model 3.0. Частоты Radeon X1600 XT составляют 590/1380 МГц для ядра и памяти соответственно, используется GDDR3 чипы. Radeon X1600Pro отличается существенно более низкими частотными характеристиками – 500 и 800 МГц для GPU и памяти. Radeon X1600 XT имеет только одну модификацию – с 256 Мб GDDR3 памяти, тогда как на Radeon X1600Pro может устанавливаться 512 Мб DDR2, 256 Мб DDR2 или 128 Мб GDDR3. Сделай свой WOW-фильм! ( Hi-Tech новости ) Компания Blizzard начинает новый конкурс на самый лучший «мультик» по многопользовательской игре World of Warcraft. Чтобы принять участие в конкурсе, вам нужно будет создать свой собственный мувик на движке WOW, используя специальный редактор. Работы должны попадать в одну из жанровых категорий: танцы, комедия, драма. Разумеется, за лучший звук, диалоги, боевую сцену, специальные эффекты также будут выдаваться призы! Кстати о призах, авторы самых классных произведений получат массу приятных вещей (от AMD, Creative и D-Link + симпатичный Xbox 360). Приём заявок закончится 21 января, а уже 29 Blizzard и Xfire назовут имена победителей. Все любители WOW могут также принимать участие в выборах достойных работ. Страницы : 1 ... 680 681 [682] 683 684 ... 770 Українська Банерна Мережа Найкращі серіали українською Межа 03.09 І Мертві підуть 01.06 Поиск по сайту Везде Заголовки Статьи Опрос В связи с возросшей нагрузкой на сервер, принято решение дублировать ссылки на файлообменниках. Ваши предпочтения: 26.9% fileshare.in.ua 1.9% filesharing.org.ua 4.5% ibox.org.ua 2.1% sendfiles.com.ua 25.1% uafile.com (IPNet) 39.5% upload.com.ua Всего ответов: 1700 Интересное ReadMe.Ru Opera Widget Наши друзья Хостинг от VOVAO Игровой портал GameFriends Gate.in.ua Напольные покрытия Тепловизоры, расходомеры Nevsedoma.com.ua 100 грамм настроения! Фильмы, Музыка, Игры Lineage II Portal EXE.ORG.UA ©2005-2010 => Сайт размещен в сети IPNet Вся информация и программы, расположенные на этом сайте предназначены только для удовлетворения любопытства уважаемых посетителей. Если Вам понравилась какая то программа - купите ее! Пожаловаться Заказать рекламу ICQ:317595485